Страница 2 из 3 ПерваяПервая 123 ПоследняяПоследняя
Показано с 11 по 20 из 26
  1. #11
    Модератор
    Регистрация
    09.01.2009
    Адрес
    Екатеринбург
    Сообщений
    453

    По умолчанию

    предполагаю что он усердно пытается подконектится к вафле (тут у соседа роутер бьет и мак его видит). Если я прав то как заставить мак чтоб он не обращал на него внимание а раздовал инет?

  2. #12
    администратор
    Регистрация
    14.09.2008
    Адрес
    Питер
    Сообщений
    3,940

    По умолчанию

    у меня вон скока их и это ещё не все включились



    и нисколько не мешает раздавать инет
    Сделай всё заново и внимательно

  3. #13
    Модератор
    Регистрация
    09.01.2009
    Адрес
    Екатеринбург
    Сообщений
    453

    По умолчанию

    вообще ни в какую не хочет((((((((((( при попытке создать сеть выдает ошибка создания сети "компьютер-компьютер"

  4. #14
    Новичок
    Регистрация
    18.01.2008
    Адрес
    Челябинск
    Сообщений
    2,527

    По умолчанию

    Убей все соединение ( все полностью - где айпорт слева) и создавай по новой- был тако йбаг у менч на снежном- вылечил только та

  5. #15
    Модератор
    Регистрация
    09.01.2009
    Адрес
    Екатеринбург
    Сообщений
    453

    По умолчанию

    т.е. ваще все по новой забить и хернет и тп??

  6. #16
    sau
    sau вне форума
    Senior Member
    Регистрация
    12.09.2007
    Сообщений
    150

    По умолчанию

    У тебя система какая?
    у меня на macmini на 10.6.1 точно такая-же проблема была, невозможно было создать сеть, в итоге так и не вылечил - откатился на 10.5

  7. #17
    Модератор
    Регистрация
    09.01.2009
    Адрес
    Екатеринбург
    Сообщений
    453

    По умолчанию

    у меня новый аймак откат как то не уверен что катит

  8. #18
    Модератор
    Регистрация
    09.01.2009
    Адрес
    Екатеринбург
    Сообщений
    453

    По умолчанию

    Цитата Сообщение от iphoenix
    вообще ни в какую не хочет((((((((((( при попытке создать сеть выдает ошибка создания сети "компьютер-компьютер"
    толи я делаю не правильно толи не канает:,-(
    завтра попробую накатить мак ось с нуля

  9. #19
    Новичок
    Регистрация
    18.01.2008
    Адрес
    Челябинск
    Сообщений
    2,527

    По умолчанию

    Полностью айпорт удали в соеденении- и поновой его создай

  10. #20
    Модератор
    Регистрация
    09.01.2009
    Адрес
    Екатеринбург
    Сообщений
    453

    По умолчанию

    не помогло, даже мак ось по новой ставил((((

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •