такой вопрос: можно ли через CrossOver или через что-то другое запустить WebMoney Keeper Classic (которая для винды, естественно) на 10.5???