Показано с 1 по 7 из 7
  1. #1
    Member
    Регистрация
    28.06.2012
    Сообщений
    45

    По умолчанию Проблема со звуком - устройства на входе/выходе не найдены

    Имеет Mac Book Pro, Mac OS X 10.7.4

    В настройках звука написано: устройства на входе/выходе не найдены
    При этом звук при загрузке есть.

    До этого на этом ноуте стоял Mac OS X 10.6.8, звук был.

    Как сделать так чтобы звук появился?

    Спасибо!

  2. #2
    администратор
    Регистрация
    10.06.2007
    Адрес
    Internet
    Сообщений
    1,603

  3. #3
    Member
    Регистрация
    28.06.2012
    Сообщений
    45

    По умолчанию

    Первым делом, сделал это.
    Не помогло.
    Последний раз редактировалось AkeHayc; 04.07.2012 в 13:50.

  4. #4
    администратор
    Регистрация
    10.06.2007
    Адрес
    Internet
    Сообщений
    1,603

    По умолчанию

    А System Information (System Profiler) видет аудио устройства?

  5. #5
    Member
    Регистрация
    28.06.2012
    Сообщений
    45

    По умолчанию

    Короче это из за новой операционной системы 10.7.3
    Видимо в ней нет драйвера для старого MacBook.

    Поставил старую 10.6.8 и все стало работать!

  6. #6
    администратор
    Регистрация
    10.06.2007
    Адрес
    Internet
    Сообщений
    1,603

    По умолчанию

    Мож старовата машинка?

  7. #7
    Member
    Регистрация
    28.06.2012
    Сообщений
    45

    По умолчанию

    Не старовата!
    Конфа: Core 2 Duo 2,4 GHz/RAM 4Gb 1067MHz DDR3/HDD 250 Gb

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •