Страница 2 из 2 ПерваяПервая 12
Показано с 11 по 15 из 15
  1. #11
    Новичок
    Регистрация
    18.01.2008
    Адрес
    Челябинск
    Сообщений
    2,527

    По умолчанию

    у меня так же- как то победил( не помню)- потом после сбоя- вернулось на круги своя, я и забил- не грусти ты не одинок-))))

  2. #12
    администратор
    Регистрация
    14.09.2008
    Адрес
    Питер
    Сообщений
    3,940

    По умолчанию

    Не понятно почему не сменить шифрование на wpa

  3. #13
    Новичок
    Регистрация
    18.01.2008
    Адрес
    Челябинск
    Сообщений
    2,527

    По умолчанию

    да рад бы- да только не подключается-(((( и еще айрпорт в компе не отключается- хотя галки стоят в системных настройках-воттак вот-(((

  4. #14
    администратор
    Регистрация
    14.09.2008
    Адрес
    Питер
    Сообщений
    3,940

    По умолчанию

    Может буквы не совпадают у вайфая? b, g, n...
    У меня уже сто лет стоит 524UP, щас бук и аймак, ифон подключаются по wpa2
    И с wep то-же, главное правильно определиться с типом шифрования

  5. #15
    Новичок
    Регистрация
    18.01.2008
    Адрес
    Челябинск
    Сообщений
    2,527

    По умолчанию

    не комп виноват-( похоже тем более айпорт родной стоит

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •